Le paquet n’a pas pu être installé. Aucun plugin valide n’a été trouvé.

General Vu: 912

Lorsque vous essayez d’installer un plugin et que vous recevez un message de type “Le paquet n’a pas pu être installé. Aucun plugin valide n’a été trouvé.” veuillez suivre les étapes suivantes :

  1. Vous avez téléchargé le plugin complet + les fichiers de documentation dans un seul zip
  2. Décompressez le fichier que vous avez d’abord téléchargé localement
  3. Vous trouverez un XX-plugin.fichier zip sur votre PC local
  4. Télécharger le XX-plugin.zip via WP-Admin

Si cela ne fonctionne toujours pas, décompressez également le plugin.et téléchargez les fichiers par FTP dans votre dossier wp-content/.

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *